Error

two or more packages specified (contact debian libv4l-0)