Bronpakketten in "wheezy", Subsectie httpd

aolserver4 (4.5.1-15.1)
aolserver4-nsldap (0.8-4)
aolserver4-nsmysql (0.6-9)
aolserver4-nsopenssl (3.0beta26-4)
aolserver4-nspostgres (4.5-3)
aolserver4-nssha1 (0.1-3)
aolserver4-nsxml (1.5-2.1)
apache2 (2.2.22-13+deb7u1)
boa (0.94.14rc21-3.1)
bozohttpd (20111118-1)
gunicorn (0.14.5-3+deb7u1)
libapache-mod-auth-kerb (5.4-2)
libapache-mod-auth-radius (1.5.8-1.1)
libapache-mod-encoding (0.0.20021209-10)
libapache-mod-evasive (1.10.1-1)
libapache-mod-fastcgi (2.4.7~0910052141-1) [non-free]
libapache-mod-jk (1:1.2.37-1)
libapache-mod-layout (5.1-1)
libapache-mod-log-sql (1.100-14.2)
libapache-mod-musicindex (1.3.7-2)
libapache-mod-random (2.1-1)
libapache-mod-removeip (1.0b-5)
libapache2-mod-auth-cas (1.0.9.1-2)
libapache2-mod-auth-memcookie (1.0.2-5)
libapache2-mod-auth-openid (0.7-0.1)
libapache2-mod-auth-pam (1.1.1-9)
libapache2-mod-auth-pgsql (2.0.3-5)
libapache2-mod-auth-plain (2.0.51)
libapache2-mod-auth-pubtkt (0.7-1)
libapache2-mod-auth-tkt (2.1.0-6)
libapache2-mod-authn-sasl (1.2-1)
libapache2-mod-authn-yubikey (1.0-1)
libapache2-mod-authnz-external (3.2.4-2.1)
libapache2-mod-authz-unixgroup (1.0.2-1)
libapache2-mod-bw (0.92-6)
libapache2-mod-defensible (1.4-3)
libapache2-mod-encoding (20040616-5.1)
libapache2-mod-fcgid (1:2.3.6-1.2+deb7u1)
libapache2-mod-geoip (1.2.7-1)
libapache2-mod-ldap-userdir (1.1.19-1)
libapache2-mod-lisp (1.3.1-1.2)
libapache2-mod-macro (1.1.11-2)
libapache2-mod-nss (1.0.8-2)
libapache2-mod-perl2 (2.0.7-3)
libapache2-mod-python (3.3.1-9)
libapache2-mod-qos (10.8-1)
libapache2-mod-rivet (2.0.5-1)
libapache2-mod-rpaf (0.6-7+wheezy1)
libapache2-mod-ruid2 (0.9.7-1)
libapache2-mod-xsendfile (0.12-1)
libmicrohttpd (0.9.20-1+deb7u1)
micro-httpd (20051212-15)
mini-httpd (1.19-9.3)
mod-authn-webid (0~20110301-1)
modsecurity-apache (2.6.6-6+deb7u1)
modsecurity-crs (2.2.5-2)
nginx (1.2.1-2.2+wheezy2)
ocsigen (1.3.4-2)
ocsigenserver (2.1-1)
tntnet (2.1-2+deb7u1)
webfs (1.21+ds1-8.1)
weborf (0.13-3)
yaws (1.94-1)