alle opties
wheezy  ] [  jessie  ] [  stretch  ] [  stretch-backports  ] [  buster  ] [  sid  ]

Bronpakket: ruby-nokogiri (1.5.5-1)

Verwijzigingen voor ruby-nokogiri

Debian bronnen:

Beheerders:

Externe bronnen:

De volgende binaire pakketten worden van dit bronpakket gebouwd:
libnokogiri-ruby
Transitional package for ruby-nokogiri
libnokogiri-ruby1.8
Transitional package for ruby-nokogiri
libnokogiri-ruby1.9
Transitional package for ruby-nokogiri
libnokogiri-ruby1.9.1
Transitional package for ruby-nokogiri
ruby-nokogiri
HTML, XML, SAX, and Reader parser for Ruby

Andere aan ruby-nokogiri gerelateerde pakketten

  • build-depends
  • build-depends-indep

Download ruby-nokogiri

BestandGrootte (in kB)MD5 checksum
ruby-nokogiri_1.5.5-1.dsc 2,3 kB e8c0971098958d8a495e11337a371f21
ruby-nokogiri_1.5.5.orig.tar.gz 207,9 kB db0c2fcdf3e14327cd48a86698aa6b6e
ruby-nokogiri_1.5.5-1.debian.tar.gz 5,0 kB 6d1e0f66ca34bde066033c04181dc1fc
Debian Package Source Repository (VCS: Git)
git://git.debian.org/pkg-ruby-extras/ruby-nokogiri.git
Debian Package Source Repository (Browsable)
http://git.debian.org/?p=pkg-ruby-extras/ruby-nokogiri.git;a=summary