alle opties
squeeze  ] [  wheezy  ] [  jessie  ] [  sid  ]

Bronpakket: polkit-qt-1 (0.103.0-1)

Verwijzigingen voor polkit-qt-1

Debian bronnen:

Beheerders:

De volgende binaire pakketten worden van dit bronpakket gebouwd:
libpolkit-qt-1-1
PolicyKit-qt-1 library
libpolkit-qt-1-dev
PolicyKit-qt-1 development files

Andere aan polkit-qt-1 gerelateerde pakketten

  • build-depends
  • build-depends-indep

Download polkit-qt-1

BestandGrootte (in kB)MD5 checksum
polkit-qt-1_0.103.0-1.dsc 1,6 kB 0ca675ea37ae5c65d25a034b0c335c44
polkit-qt-1_0.103.0.orig.tar.bz2 66,0 kB a105e233e6733fb072c9080cd7ae1af2
polkit-qt-1_0.103.0-1.debian.tar.gz 6,1 kB b1ce8fea6a004b76dc08cc6fc8273827
Debian Package Source Repository (VCS: Git)
git://git.debian.org/pkg-kde/kde-req/polkit-qt-1.git
Debian Package Source Repository (Browsable)
http://git.debian.org/?p=pkg-kde/kde-req/polkit-qt-1.git