Bronpakketten in "wheezy", Subsectie interpreters

afnix (2.2.0-2)
aplus-fsf (4.22.1-6)
brandy (1.20~pre5-4)
bwbasic (2.20pl2-11)
c-repl (0.0.20071223-1)
cairo-5c (1.8.1)
cduce (0.5.5-1)
chiark-tcl (1.1.1)
chicken (4.7.0-1)
ciphersaber (0.61-4)
clasp (2.0.6-2)
clif (0.93-9)
clips (6.24-3)
cmph (0.9-1)
coala (1.0.1-5)
combat (0.8.1-1)
depqbf (0.1-1)
dh-lua (15)
dictclient (1.0.3.1)
dictdlib (2.0.4.1)
egenix-mx-base (3.2.1-1.1)
elza (1.4.3-16)
empty-expect (0.6.18b-3)
epydoc (3.0.1+dfsg-1)
erlang (1:15.b.1-dfsg-4)
expect (5.45-2)
falconpl (0.9.6.9-git20120606-2)
file-mmagic (1.27-1+deb7u1)
finance-yahooquote (0.24)
gadfly (1.0.0-15.1)
gawk (1:4.0.1+dfsg-2.1)
gforth (0.7.0+ds2-0.1)
gjs (1.32.0-5)
gnome-js-common (0.1.2-1)
gnu-smalltalk (3.2.4-2)
gnudatalanguage (0.9.2-4)
god (0.7.18-3)
gpsmanshp (1.2.1-1)
grcm (0.1.6-1)
gringo (3.0.4-3)
haserl (0.9.29-3)
html-template (0.16-2.1)
htree (0.7-5)
hugs98 (98.200609.21-5.3)
intercal (29:0.29-2)
io-stringy (2.110-5)
jaxml (3.01-6.1)
librep (0.90.2-1.3)
lua-apr (0.23.2-1)
lua-bitop (1.0.2-1)
lua-cgi (5.1.4+dfsg-2)
lua-copas (1.1.6-5)
lua-cosmo (10.04.06-4)
lua-coxpcall (1.13.0-6)
lua-curl (0.3.0-7)
lua-cyrussasl (1.0.0-4)
lua-dbi (0.5+svn78-4)
lua-event (0.4.1-2)
lua-expat (1.2.0-5+deb7u1) [security]
lua-filesystem (1.5.0+16+g84f1af5-1)
lua-iconv (7-1)
lua-json (1.3-1)
lua-ldap (1.1.0-1-geeac494-3)
lua-leg (0.1.2-8)
lua-lgi (0.6.2-1)
lua-logging (1.2.0-1)
lua-lpeg (0.10.2-5)
lua-markdown (0.32-4)
lua-md5 (1.1.2-6)
lua-orbit (2.2.0+dfsg1-1)
lua-penlight (1.0.2+htmldoc-2)
lua-posix (5.1.19-2)
lua-rexlib (2.6.0-2)
lua-rings (1.2.3-1)
lua-sec (0.4.1-1)
lua-soap (3.0-3)
lua-sql (2.3.0-1+build0)
lua-wsapi (1.5-3)
lua-xmlrpc (1.2.1-5)
lua-zip (1.2.3-11)
lua-zlib (0.2-1)
lua5.1 (5.1.5-4)
lua5.2 (5.2.1-3)
lua50 (5.0.3-6)
luarocks (2.0.9-1)
luasocket (2.0.2-8)
m4 (1.4.16-3)
mawk (1.3.3-17)
memchan (2.3-2)
mono (2.10.8.1-8)
neko (1.8.1-6)
nickle (2.76-1)
nqp (0.1~2012.01-5)
oocairo (1.4-1.2)
oopango (1.1-1)
original-awk (2011-08-10-2)
parrot (4.0.0-3)
pforth (21-11)
polyml (5.2.1-1.1)
pyao (0.82-5)
pycurl (7.19.0-5)
pygame (1.9.1release+dfsg-8)
pymad (0.6-1.2)
pyogg (1.3+repack-5)
pyopenssl (0.13-2+deb7u1)
pyorbit (2.24.0-6)
pyvorbis (1.5-1)
pyvtk (0.4.74-3)
quantlib-swig (1.2-2)
rakudo (0.1~2012.01-1)
regina-rexx (3.6-2)
rep-gtk (1:0.90.0-2)
rhino (1.7R3-5)
ruby1.8 (1.8.7.358-7.1+deb7u1)
seed (3.2.0-2)
shoes (0.r396-5.3)
sisc (1.16.6-1.1)
slcfitsio (0.3.8+nosvn-4.1)
slcurl (0.2.1-4.2)
slexpat (0.5.0-2)
slgdbm (1.7.1-4)
slgsl (0.7.0-5.1)
slhist (0.3.2a-3.1)
slpvm (0.1.5-12.1)
slsqlite (0.4.0-3.1)
slwildcard (0.5.0-2)
squeak-vm (1:4.4.7.2357-1.1)
swi-prolog (5.10.4-5)
swig2.0 (2.0.7-3)
tcl-signal (1.4-1)
tcl8.4 (8.4.19-5)
tcl8.5 (8.5.11-2)
tclcurl (7.22.0-1)
tclex (1.2a1-15)
tclgeoip (0.2-1)
tcllib (1.14-dfsg-3)
tclodbc (2.5.1-1.1)
tclthread (1:2.6.7-1)
tcltk-defaults (8.5.0-2.1)
tcltrf (2.1.4-dfsg1-1)
tclvfs (1.3-20080503-3)
tclx8.4 (8.4.0-3)
tclxml (3.3~svn11-2)
tess (0.3.0-6)
tix (8.4.3-4)
tk-html3 (3.0~fossil20110109-2)
tk-table (2.10-1)
tk8.4 (8.4.19-5)
tk8.5 (8.5.11-2)
tkcon (2:2.5-1)
tkinspect (5.1.6p10-4)
tklib (0.5-3)
xmltv (0.5.63-2)
yforth (0.1beta-23)