alle opties
jessie  ] [  stretch  ] [  stretch-backports  ] [  buster  ] [  bullseye  ] [  sid  ]

Bronpakket: mumble (1.2.18-1+deb9u1)

Verwijzigingen voor mumble

Debian bronnen:

Beheerder:

Externe bronnen:

De volgende binaire pakketten worden van dit bronpakket gebouwd:
mumble
Low latency encrypted VoIP client
mumble-dbg
Low latency encrypted VoIP client (debugging symbols)
mumble-server
Low latency encrypted VoIP server

Andere aan mumble gerelateerde pakketten

  • build-depends
  • build-depends-indep

Download mumble

BestandGrootte (in kB)MD5 checksum
mumble_1.2.18-1+deb9u1.dsc 2,3 kB b83aa54e8fe20a7f4ec0ae50f59ea3c5
mumble_1.2.18.orig.tar.gz 3.135,5 kB 3c448632142e0f38e693250965e8b6b1
mumble_1.2.18-1+deb9u1.debian.tar.xz 40,4 kB 3403e3f5d27149d6ae1518dcf04de08b
Debian Package Source Repository (VCS: Git)
https://anonscm.debian.org/git/collab-maint/mumble.git
Debian Package Source Repository (Browsable)
https://anonscm.debian.org/cgit/collab-maint/mumble.git