alle opties
jessie  ] [  stretch  ] [  stretch-backports  ] [  buster  ] [  bullseye  ] [  sid  ]

Bronpakket: ruby-kaminari (0.17.0-3)

Verwijzigingen voor ruby-kaminari

Debian bronnen:

Beheerders:

Externe bronnen:

De volgende binaire pakketten worden van dit bronpakket gebouwd:
ruby-kaminari
pagination engine plugin for Rails 3+ and other modern frameworks

Andere aan ruby-kaminari gerelateerde pakketten

  • build-depends
  • build-depends-indep

Download ruby-kaminari

BestandGrootte (in kB)MD5 checksum
ruby-kaminari_0.17.0-3.dsc 2,1 kB d0c7c8810bed2fd6f9918f4bf34ba0f2
ruby-kaminari_0.17.0.orig.tar.gz 41,4 kB 5b171d5d8db69e31e406835689b4b692
ruby-kaminari_0.17.0-3.debian.tar.xz 2,4 kB c4110d3889615c52114a6a84710e2003
Debian Package Source Repository (VCS: Git)
https://anonscm.debian.org/git/pkg-ruby-extras/ruby-kaminari.git
Debian Package Source Repository (Browsable)
https://anonscm.debian.org/cgit/pkg-ruby-extras/ruby-kaminari.git