all options
squeeze  ]

Source Package: libi18n-ruby (0.4.1-1)

Links for libi18n-ruby

Debian Resources:

Maintainers:

External Resources:

The following binary packages are built from this source package:
libi18n-ruby
I18n and localization solution for Ruby
libi18n-ruby1.8
I18n and localization solution (Ruby 1.8)
libi18n-ruby1.9.1
I18n and localization solution (Ruby 1.9.1)

Other Packages Related to libi18n-ruby

  • build-depends
  • build-depends-indep

Download libi18n-ruby

FileSize (in kB)MD5 checksum
libi18n-ruby_0.4.1-1.dsc 1.4 kB 054afa941a5bd1b3f924946762e2b440
libi18n-ruby_0.4.1.orig.tar.gz 61.1 kB 7d6d1b10d231e8756863e26cba59a2bb
libi18n-ruby_0.4.1-1.debian.tar.gz 2.7 kB 11b04583f06a68d5a75d733c8dc4c4a3
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/svn/pkg-ruby-extras/trunk/libi18n-ruby/
Debian Package Source Repository (Browsable)
http://svn.debian.org/viewsvn/pkg-ruby-extras/trunk/libi18n-ruby/