alle opties
squeeze  ] [  wheezy  ]

Bronpakket: moovida-plugins-ugly (1.0.9+bzr1614-1)

Verwijzigingen voor moovida-plugins-ugly

Debian bronnen:

Beheerders:

De volgende binaire pakketten worden van dit bronpakket gebouwd:
moovida-plugins-ugly
Moovida plugins from the "ugly" set

Andere aan moovida-plugins-ugly gerelateerde pakketten

  • build-depends
  • build-depends-indep

Download moovida-plugins-ugly

BestandGrootte (in kB)MD5 checksum
moovida-plugins-ugly_1.0.9+bzr1614-1.dsc 1,4 kB 5174ab5922ac13d2e57a25734008dba1
moovida-plugins-ugly_1.0.9+bzr1614.orig.tar.gz 985,2 kB 38708d3587fe8d7aa9b6ada3959eb349
moovida-plugins-ugly_1.0.9+bzr1614-1.diff.gz 3,5 kB ad4411d33a39c6f223305a9289c3cb56