alle opties
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Bronpakket: ruby-validate-email (0.1.6+git-1)

Verwijzigingen voor ruby-validate-email

Debian bronnen:

Beheerders:

Externe bronnen:

De volgende binaire pakketten worden van dit bronpakket gebouwd:
ruby-validate-email
Library for validating email addresses in Rails 3 models

Andere aan ruby-validate-email gerelateerde pakketten

  • build-depends
  • build-depends-indep

Download ruby-validate-email

BestandGrootte (in kB)MD5 checksum
ruby-validate-email_0.1.6+git-1.dsc 1,9 kB 312928ab8fea931848d5854e3f1965a5
ruby-validate-email_0.1.6+git.orig.tar.gz 4,4 kB 3c94c80668f9fb1b245bf33c64aa43df
ruby-validate-email_0.1.6+git-1.debian.tar.xz 2,8 kB decb39d7a39f32ad908ffe41c55a82b9
Debian Package Source Repository (VCS: Git)
https://salsa.debian.org/ruby-team/ruby-validate-email.git
Debian Package Source Repository (Browsable)
https://salsa.debian.org/ruby-team/ruby-validate-email