alle opties
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Bronpakket: node-eventemitter2 (6.4.3-2)

Verwijzigingen voor node-eventemitter2

Debian bronnen:

Beheerders:

Externe bronnen:

De volgende binaire pakketten worden van dit bronpakket gebouwd:
libjs-eventemitter2
Event emitter compatible with browsers
node-eventemitter2
Event emitter compatible with browsers - module for Node.js

Andere aan node-eventemitter2 gerelateerde pakketten

  • build-depends
  • build-depends-indep

Download node-eventemitter2

BestandGrootte (in kB)MD5 checksum
node-eventemitter2_6.4.3-2.dsc 2,2 kB 1aa2907b4e4308840398c3fde8686a61
node-eventemitter2_6.4.3.orig.tar.gz 36,8 kB b2286303e8b8b6f0ec99b9fde3e4c09b
node-eventemitter2_6.4.3-2.debian.tar.xz 5,2 kB fcc0c090b594be0f8205835f04e1ebfe
Debian Package Source Repository (VCS: Git)
https://salsa.debian.org/js-team/node-eventemitter2.git
Debian Package Source Repository (Browsable)
https://salsa.debian.org/js-team/node-eventemitter2