alle opties
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Bronpakket: libmodule-pluggable-ordered-perl (1.5-2.1)

Verwijzigingen voor libmodule-pluggable-ordered-perl

Debian bronnen:

Beheerders:

Externe bronnen:

De volgende binaire pakketten worden van dit bronpakket gebouwd:
libmodule-pluggable-ordered-perl
Perl module to load plugins in a specified order

Andere aan libmodule-pluggable-ordered-perl gerelateerde pakketten

  • build-depends
  • build-depends-indep

Download libmodule-pluggable-ordered-perl

BestandGrootte (in kB)MD5 checksum
libmodule-pluggable-ordered-perl_1.5-2.1.dsc 2,2 kB 7940d09d57dda6fb6a5f11a436313cc6
libmodule-pluggable-ordered-perl_1.5.orig.tar.gz 4,8 kB a9a33859fa3ff61a845035d44a2f73e8
libmodule-pluggable-ordered-perl_1.5-2.1.debian.tar.xz 2,1 kB 2bdda3e50163cd1a8ac6a2bf143cfcb6
Debian Package Source Repository (VCS: Git)
git://anonscm.debian.org/pkg-perl/packages/libmodule-pluggable-ordered-perl.git
Debian Package Source Repository (Browsable)
http://anonscm.debian.org/gitweb/?p=pkg-perl/packages/libmodule-pluggable-ordered-perl.git