Error

two or more packages specified (wrr lenny)