Error

two or more packages specified (imsniff lenny)