Error

two or more packages specified (contact debian lenny-backports)