alle opties
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Bronpakket: lcmaps-plugins-basic (1.6.1-3)

Verwijzigingen voor lcmaps-plugins-basic

Debian bronnen:

Beheerders:

Externe bronnen:

De volgende binaire pakketten worden van dit bronpakket gebouwd:
lcmaps-plugins-basic-bandn
LCMAPS plugin to ban a user based on the Subject DN
lcmaps-plugins-basic-dummy
Dummy LCMAPS plug-ins
lcmaps-plugins-basic-ldap
LCMAPS plug-in to update ldap according to credentials
lcmaps-plugins-basic-localaccount
Localaccount LCMAPS plug-in
lcmaps-plugins-basic-poolaccount
Poolaccount LCMAPS plug-in
lcmaps-plugins-basic-posixenf
LCMAPS plug-in to switch user identity

Andere aan lcmaps-plugins-basic gerelateerde pakketten

  • build-depends
  • build-depends-indep

Download lcmaps-plugins-basic

BestandGrootte (in kB)MD5 checksum
lcmaps-plugins-basic_1.6.1-3.dsc 2,5 kB b130f5598b0be0ec8f0aed19311cd85a
lcmaps-plugins-basic_1.6.1.orig.tar.gz 478,7 kB e9db8c589bd36fdd6d87e98024c50b38
lcmaps-plugins-basic_1.6.1-3.debian.tar.xz 3,1 kB 360e8e443e85691f41808f704e6ab5b6
Debian Package Source Repository (VCS: Subversion)
https://ndpfsvn.nikhef.nl/repos/mwsec/packaging/debian/trunk/lcmaps-plugins-basic
Debian Package Source Repository (Browsable)
http://ndpfsvn.nikhef.nl/viewvc/mwsec/packaging/debian/trunk/lcmaps-plugins-basic