Bronpakketten in "jessie", Subsectie libs

389-adminutil (1.1.20-1)
aalib (1.4p5-43)
abicheck (1.2-5)
acsccid (1.0.8-1)
adns (1.5.0~rc1-1)
adolc (2.5.2-2)
adplug (2.2.1+dfsg3-0.1+deb8u1) [security]
afflib (3.7.5-1)
agda-stdlib (0.8-2)
agg (2.5+dfsg1-9+deb8u1) [security]
ahven (2.4+repack-1)
aiksaurus (1.2.1+dev-0.12-6.2)
akonadi (1.13.0-2+deb8u2)
alglib (3.8.2-3)
alsa-lib (1.0.28-1)
alsa-plugins (1.0.28-1)
alure (1.2-6)
ampsharp (2.0.4-2)
analitza (4:4.14.0-1)
anet (0.3.1-1)
ann (1.1.2+doc-5)
apertium (3.1.0-2)
apq (3.2.0-2)
apr (1.5.1-3)
apr-util (1.5.4-1)
argtable2 (12-1.1)
armadillo (1:4.450.2+dfsg-1)
asedriveiiie (3.7-5)
atk1.0 (2.14.0-1)
atkmm1.6 (2.22.7-2.1)
atlas-cpp (0.6.2-4.1)
attica (0.4.2-1)
audiofile (0.3.6-2+deb8u2)
audit (1:2.4-1)
augeas (1.2.0-0.2+deb8u2)
autounit (0.20.1-4)
avalon-framework (4.2.0-9)
avifile (1:0.7.48~20090503.ds-16.2)
axis (1.4-22)
babl (0.1.10-2)
bamf (0.2.118-1)
barada-pam (0.5-3.1)
batik (1.7+dfsg-5+deb8u1)
bcel (6.0~rc3-1)
bio2jack (0.9-2.1)
blas (1.2.20110419-10)
blimps (3.9-1) [non-free]
blktap (2.0.90-3)
blt (2.5.3+dfsg-1)
bobcat (3.23.01-1)
bogl (0.1.18-9)
bognor-regis (0.6.12+git20101007.02c25268-9)
boolstuff (0.1.14-2)
boost-defaults (1.55.0.2)
bordeaux-threads (0.8.3-3)
botan1.10 (1.10.8-2+deb8u2)
bouncycastle (1.49+dfsg-3+deb8u3) [security]
box2d (2.3.1+ds-1)
bulletml (0.0.6-6)
bwidget (1.9.8-1)
c-ares (1.10.0-2+deb8u2)
c3p0 (0.9.1.2-9+deb8u1) [security]
cairo (1.14.0-2.1+deb8u2)
cairomm (1.10.0-1.1)
cal3d (0.11.0-4.2)
ccfits (2.4+dfsg-3)
ccid (1.4.18-1)
cddlib (094g-5)
cdk (1:1.2.10-6)
cecil-flowanalysis (0.1~vcs20110809.r1.b34edf6-2)
cegui-mk2 (0.7.6-3.3)
cffi (1:0.14.0-1)
cgal (4.5-2)
cgsi-gsoap (1.3.6-1)
charls (1.0-5)
checkstyle (5.9-1+deb8u1) [security]
chipmunk (6.1.5-1)
chmlib (2:0.40a-3)
chromaprint (1.2-1)
clalsadrv (2.0.0-3)
clam (1.4.0-6)
clanlib (1.0~svn3827-3)
classworlds (1.1-final-5)
clippoly (0.11-6)
cloog (0.18.2-1)
cloog-ppl (0.16.1-5)
clucene-core (2.3.3.4-4)
clutter-1.0 (1.20.0-1)
clutter-gesture (0.0.2.1-7)
clutter-gst (1.6.0-2)
clutter-gtk (1.6.0-1)
clutter-imcontext (0.1.4-3)
clxclient (3.9.0-2)
cminpack (1.3.4-2)
cogl (1.18.2-3)
colorblind (0.0.1-1)
comedilib (0.10.2-2)
commons-beanutils (1.9.2-1+deb8u1) [security]
commons-configuration (1.10-2)
commons-csv (0.1-SNAPSHOT+svn678580-3)
commons-daemon (1.0.15-6+deb8u1)
commons-httpclient (3.1-11+deb8u1)
commons-io (2.4-2)
commons-javaflow (0.0~svn20060411-5)
commons-jci (1.1-2)
commons-pool (1.6-2)
commons-vfs (2.0-3)
concurrent-dfsg (1.3.4-4)
confuse (2.7-5+deb8u1) [security]
cpl (6.5-1)
cracklib2 (2.9.2-1)
crystalhd (1:0.0~git20110715.fdd2f19-11)
cunit (2.1-2.dfsg-2)
curl (7.38.0-4+deb8u16) [security]
cvector (1.0.3.1-1.1)
cwidget (0.5.17-2)
cxxtools (2.2.1-1)
d-conf (0.22.0-1)
dancer-xml (0.8.2.1-3)
dawgdic (0.4.5-2)
db (5.1.29-9+deb8u1)
db5.3 (5.3.28-9+deb8u1)
dbus-c++ (0.9.0-6)
dbusada (0.3-1)
dee (1.0.10-3.1)
devil (1.7.8-9)
diagnostics (0.3.3-10)
dime (0.20111205-2)
ding-libs (0.4.0-1)
directfb (1.2.10.0-5.1)
discover-data (2.2013.01.11)
distorm64 (1.7.30-1)
dmapi (2.2.10-1)
dom4j (1.6.1+dfsg.3-2+deb8u1) [security]
dotconf (1.3-0.2)
drawtk (2.0-2.1)
dune-common (2.3.1-1)
dune-geometry (2.3.1-1)
dune-grid (2.3.1-1)
dune-istl (2.3.1-1)
dune-localfunctions (2.3.1-1)
duo-unix (1.9.11-1)
dwarfutils (20120410-2+deb8u1)
dxflib (2.5.0.0-2)
easymock (3.2+ds-4)
eb (4.4.3-7)
ebook-tools (0.2.2-4)
edbus (1.7.10-1)
eegdev (0.2-3.1)
ehcache (2.6.9-1)
elementary (1.8.5-2)
enchant (1.6.0-10.1)
enet (1.3.12+ds-2)
engine-pkcs11 (0.1.8-4)
epr-api (2.2-2)
eris (1.3.21-0.1)
esdl (1.2-2)
event-dance (0.1.28-4)
eventlog (0.2.12-6)
exempi (2.2.1-2)
exo (0.10.2-4)
expat (2.1.0-6+deb8u6) [security]
faad2 (2.7-8+deb8u3) [security]
farstream (0.1.2-3)
ffcall (1.10+cvs20100619-3)
ffms2 (2.20-1)
fftw3 (3.3.4-2)
firedns (0.9.12+dfsg-3)
firestring (0.9.12-8)
flac (1.3.0-3)
flann (1.8.4-4.1)
flatzebra (0.1.6-2)
flexi-streams (1.0.7-2)
flickcurl (1.25-3)
flint (2.4.4-2)
flowcanvas (0.7.1+dfsg0-0.3)
fltk1.1 (1.1.10-19)
fltk1.3 (1.3.2-6)
folks (0.10.0-1)
fox1.6 (1.6.50-1)
freealut (1.1.0-5)
freebsd-libs (10.1~svn273304-1)
freeimage (3.15.4-4.2+deb8u1)
freetds (0.91-6)
freetype (2.5.2-3+deb8u4) [security]
freexl (1.0.0g-1+deb8u5)
fribidi (0.19.6-3)
fsplib (0.11-2)
ftplib (3.1-1-9)
fxt (0.3.0-1)
g2 (0.72-5)
ganv (1.4.2~dfsg0-1)
ganymed-ssh2 (250-2)
gconfmm2.6 (2.28.0-1)
gdbm (1.8.3-13.1)
gdcm (2.4.4-3+deb8u1)
gdk-pixbuf (2.31.1-2+deb8u7)
gdl (3.14.0-2)
gdome2 (0.8.1+debian-6)
gecode (4.2.1-2)
gegl (0.2.0-7)
geocode-glib (3.14.0-1)
geoip (1.6.2-4)
getfem++ (4.2.1~beta1~svn4635~dfsg-3)
gexiv2 (0.10.2-2)
gflags (2.0-2.1)
giblib (1.2.4-10)
giflib (4.1.6-11+deb8u1)
gifticlib (1.0.9-1)
girara (0.2.3-1)
givaro (3.7.2-1)
gl2ps (1.3.8-1.2)
glassfish (1:2.1.1-b31g+dfsg1-2)
glee (5.4.0-2)
glew (1.10.0-3)
glib-networking (2.42.0-2)
glib2.0 (2.42.1-1+deb8u3) [security]
glibmm2.4 (2.42.0-1)
glide (2002.04.10ds1-11)
glm (0.9.5.4-1)
gloox (1.0.11-1)
glw (8.0.0-1.1)
glx-alternatives (0.5.1) [contrib]
gmerlin-avdecoder (1.2.0~dfsg-5)
gmerlin-encoders (1.2.0-7)
gmime (2.6.20-1)
gmp (2:6.0.0+dfsg-6)
gmtk (1.0.9-1)
gnet (2.0.8-2.2)
gnome-speech (1:0.4.25-5)
gnome-vfs (1:2.24.4-6)
gnutls28 (3.3.30-0+deb8u1) [security]
goffice (0.10.18-1)
goocanvas (0.15-1.1)
goocanvasmm (0.15.4-1)
google-glog (0.3.3-2)
gpgme1.0 (1.5.1-6)
grantlee (0.4.0-2)
graphite2 (1.3.10-1~deb8u1)
grilo (0.2.11-2)
grilo-plugins (0.2.13-3)
gssdp (0.14.10-1)
gst-chromaprint (0.1-3)
gst-fluendo-mp3 (0.10.29.debian-1)
gst-libav1.0 (1.4.4-2)
gst-plugins-bad0.10 (0.10.23-7.4+deb8u2)
gst-plugins-bad1.0 (1.4.4-2.1+deb8u2)
gst-plugins-base0.10 (0.10.36-2+deb8u1) [security]
gst-plugins-base1.0 (1.4.4-2+deb8u2) [security]
gst-plugins-good0.10 (0.10.31-3+nmu4+deb8u2)
gst-plugins-good1.0 (1.4.4-2+deb8u3)
gst-plugins-ugly0.10 (0.10.19-2.1)
gst-plugins-ugly1.0 (1.4.4-2+deb8u1)
gstreamer-hplugins (0.2.0-2)
gstreamer0.10 (0.10.36-1.5)
gstreamer0.10-dvswitch (0.0.1-1)
gstreamer0.10-editing-services (0.10.1-2)
gstreamer0.10-rtsp (0.10.8-3)
gstreamer1.0 (1.4.4-2+deb8u1)
gtg-trace (0.2-2+dfsg-1)
gtk+2.0 (2.24.25-3+deb8u2)
gtk+3.0 (3.14.5-1+deb8u1)
gtk-im-libthai (0.2.1-5)
gtkgl2 (2.0.1-2.2)
gtkglarea-sharp (0.0.17-6)
gtkglext (1.2.0-3.2)
gtkhotkey (0.2.1-6)
gtkimageview (1.6.4+dfsg-0.1)
gtkmm2.4 (1:2.24.4-1.1)
gtkmm3.0 (3.14.0-1)
gtksourceview2 (2.10.5-2)
gtksourceview3 (3.14.1-1)
gtkspell (2.0.16-1.1)
gtkspell3 (3.0.6-1)
guichan (0.8.2-13)
gupnp (0.20.12-1)
gupnp-av (0.12.6-1)
gupnp-dlna (0.10.2-1)
gupnp-igd (0.2.4-1)
gvfs (1.22.2-1+deb8u1) [security]
h323plus (1.24.0~dfsg2-1)
haildb (2.3.2-1.3)
hamlib (1.2.15.3-2)
hawknl (1.6.8+dfsg2-1)
hdbc (2.4.0.0-1)
hdbc-odbc (2.3.1.1-2)
hdbc-postgresql (2.3.2.2-1)
hdbc-sqlite3 (2.3.3.0-3)
hdf-eos4 (2.19v1.00+dfsg.1-2)
hdf-eos5 (5.1.15.dfsg.1-4)
hdf5 (1.8.13+docs-15+deb8u1)
hippo-canvas (0.3.1-1.2)
hiredis (0.11.0-4)
hivex (1.3.10-2+deb8u2)
hocr (0.10.17-2)
hsqldb (2.2.9+dfsg-4)
htmlcxx (0.85-3)
hyphen (2.8.8-1)
icu (52.1-8+deb8u7)
id3lib3.8.3 (3.8.3-15)
ido (0.3.4-1.1)
ifd-gempc (1.0.7-3)
igraph (0.7.1-2)
ilmbase (1.0.1-6.1)
imlib2 (1.4.6-2+deb8u2)
intel-vaapi-driver (1.4.1-2)
irrlicht (1.8.1+dfsg1-1)
isl (0.12.2-2)
itcl3 (3.4.1-2)
itk3 (3.3-5.1)
itsol (1.0.0-2)
ivtools (1.2.11a1-5)
ivykis (0.36.2-1)
iwidgets4 (4.0.1-6)
jakarta-ecs (1.4.2-4)
jama (1.0.3-1)
jana (0.0.0+git20091215.9ec1da8a-3)
janino (2.7.0-2)
jansson (2.7-1+deb8u1)
jargs (1.0.0-4)
jarjar (1.4+svn142-4)
jasper (1.900.1-debian1-2.4+deb8u6) [security]
jaula (1.4.0-3)
jbigkit (2.1-3.1)
jcifs (1.3.17-1)
jemalloc (3.6.0-3)
jericho-html (3.1-2)
jesd (0.0.7-4)
jeuclid (3.1.9-3)
jexcelapi (2.6.12-2)
jhdf (2.9-3)
jline (1.0-2)
jmock (1.2.0-3)
jsch (0.1.51-1)
json-c (0.11-4)
json-glib (1.0.2-1)
jsr107cache (1.0.dfsg.1-4)
jthread (1.3.1-3)
jtidy (7+svn20110807-4)
jts (1.11-1)
judy (1.0.5-4)
kde4libs (4:4.14.2-5+deb8u3) [security]
kdepimlibs (4:4.14.2-2+deb8u2)
kdevplatform (1.7.0-2)
keybinder (0.3.0-3)
klibc (2.0.4-2)
ktp-common-internals (0.8.1-4)
kxl (1.1.7-16)
lapack (3.5.0-4)
lasi (1.1.0-1.1)
lasso (2.4.1-1)
lcms2 (2.6-3+deb8u2) [security]
lensfun (0.2.8-2)
lib3ds (1.3.0-8)
libaal (1.0.6-1)
libacpi (0.2-4)
libaio (0.3.110-1)
libalog (0.5.0-1)
libantlr3c (3.2-3)
libao (1.1.0-3)
libapr-memcache (0.7.0-3)
libapreq2 (2.13-4+deb8u1) [security]
libaqbanking (5.4.3beta-2)
libarchive (3.1.2-11+deb8u8) [security]
libart-lgpl (2.3.21-2)
libass (0.10.2-3)
libassa (3.5.1-4)
libast (0.7-7)
libasyncns (0.8-5)
libatasmart (0.19-3)
libaunit (3.7.1-1)
libav (6:11.12-1~deb8u8) [security]
libavc1394 (0.5.4-2)
libaws (3.2.0-3)
libax25 (0.0.12-rc2+cvs20120204-3)
libbash (0.9.11-1)
libbinio (1.4+dfsg1-4)
libbitmask (2.0-2)
libblocksruntime (0.4.1-1)
libbluedevil (2.0~rc1-6-g7bb223c-2)
libbluray (1:0.6.2-1)
libbonobo (2.32.1-3)
libbonoboui (2.24.5-2)
libbpp-core (2.1.0-1)
libbpp-phyl (2.1.0-1)
libbpp-popgen (2.1.0-1)
libbpp-qt (2.1.0-1)
libbpp-raa (2.1.0-1)
libbpp-seq (2.1.0-1)
libbs2b (3.1.0+dfsg-2.1)
libbsd (0.7.0-2)
libbuffy (1.9.2-2)
libburn (1.3.2-1.1)
libc++ (3.5-2)
libcaca (0.99.beta19-2+deb8u1) [security]
libcanberra (0.30-2.1)
libcap-ng (0.7.4-2)
libcap2 (1:2.24-8)
libccaudio2 (2.1.3-1)
libccrtp (2.0.9-2)
libccscript3 (1.1.7-2)
libccss (0.5.0-4)
libcdaudio (0.99.12p2-13)
libcddb (1.3.2-5)
libcdio (0.83-4.2)
libcdk5 (5.0.20060507-4)
libcec (2.1.4-2)
libcgicc (3.2.9-3)
libcgns (3.1.4.2-2)
libcgroup (0.41-6+deb8u1) [security]
libchamplain (0.12.9-1)
libchewing (0.4.0-2)
libchipcard (5.0.3beta-5)
libcitadel (8.24-1)
libcitygml (0.14+svn134-2+3p2p1)
libclamunrar (0.99-0+deb8u3) [non-free]
libcli (1.9.7-1)
libcmis (0.4.1-7)
libcommoncpp2 (1.8.1-6)
libconfig (1.4.9-2)
libcorelinux (0.4.32-7.4)
libcoyotl (3.1.0-6)
libcpuset (1.0-4)
libcroco (0.6.8-3)
libcrypto++ (5.6.1-6+deb8u3)
libcsfml (2.1-2)
libctapimkt (1.0.5~rc1-2)
libctl (3.2.2-2)
libcue (1.4.0-1)
libcwd (1.0.4-1.1) [non-free]
libcxgb3 (1.3.1-1)
libdaemon (0.14-6)
libdatrie (0.2.8-1)
libdbi (0.9.0-4+deb8u1)
libdbi-drivers (0.9.0-3)
libdbusmenu-qt (0.9.2-1)
libdc0 (0.3.24~svn3121-2)
libdc1394-22 (2.2.3-1)
libdca (0.0.5-7)
libdebian-installer (0.99+deb8u1)
libdecodeqr (0.9.3-6.2)
libdessert0.87 (0.87.2-1.1)
libdisasm (0.23-6)
libdiscid (0.6.1-3)
libdispatch (0~svn197-3.2)
libdisplaymigration (0.28-10)
libdivecomputer (0.4.2-1)
libdjconsole (0.1.3-1.1)
libdkim (1:1.0.21-3)
libdmapsharing (2.9.28-1)
libdmtx (0.7.4-2)
libdockapp (1:0.6.3-1)
libdrm (2.4.58-2)
libdrumstick (0.5.0-3)
libdshconfig (0.20.13-1.1)
libdssialsacompat (1.0.8a-1)
libdumb (1:0.9.3-6)
libdumbnet (1.12-6)
libdv (1.0.0-6)
libdvbpsi (1.2.0-1)
libdvdnav (5.0.1-1+deb8u1)
libdvdread (5.0.0-1)
libebml (1.3.0-2+deb8u1)
libechonest (2.1.0-2)
libedit (3.1-20140620-2)
libee (0.4.1-1.1)
libelf (0.8.13-5)
libepc (0.4.4-3)
libesmtp (1.0.6-4)
libestr (0.1.9-1.1)
libev (1:4.15-3)
libevent (2.0.21-stable-2+deb8u1)
libevocosm (4.0.2-3)
libewf (20140608-2)
libexif (0.6.21-2)
libexosip2 (4.1.0-2)
libextractor (1:1.3-2+deb8u5) [security]
libexttextcat (3.4.4-1)
libf2c2 (20090411-2)
libfakekey (0.1-8.1)
libfcgi (2.4.0-8.3)
libffado (2.2.1-2)
libffi (3.1-2+deb8u1)
libfishsound (1.0.0-4)
libfiu (0.93-2)
libflickrnet (1:2.2.0-4)
libflorist (2014-1)
libfm (1.2.3-1)
libforms (1.2.3-1.2)
libformula (1.1.7.dfsg-2)
libfprint (1:0.5.1-1)
libfso-glib (2012.07.27.2-2)
libfsoframework (0.12.0-5)
libftdi (0.20-2)
libg15 (1.2.7-2)
libg15render (1.3.0~svn316-2.3)
libg3d (0.0.8-20)
libgadu (1:1.12.0-5)
libgarmin (0~svn320-4)
libgcal (0.9.6-3.2)
libgconf-bridge (0.1-2.2)
libgcr410 (2.4.0-9.2)
libgda5 (5.2.2-2)
libgdata (0.16.1-1)
libgdchart-gd2 (0.11.5-7.1)
libgdf (0.1.2-2)
libgdiplus (3.6-1)
libgee (0.6.8-2)
libgenome (1.3.1-7)
libgetdata (0.7.3-6)
libgetopt++ (0.0.2-p22-3)
libgit2 (0.21.1-3+deb8u1) [security]
libglade2 (1:2.6.4-2)
libglademm2.4 (2.6.7-4)
libgnome (2.32.1-5)
libgnomecanvas (2.30.3-2)
libgnomecanvasmm2.6 (2.26.0-1.1)
libgnomekbd (3.6.0-1)
libgnomeui (2.24.5-3)
libgooglepinyin (0.1.2-1)
libgpg-error (1.17-3)
libgphoto2 (2.5.4-1.1)
libgpod (0.8.3-1.1)
libgrss (0.5.0-3)
libgsf (1.14.30-2)
libgsm0710 (1.2.2-5)
libgssglue (0.4-2)
libgtkada (2.24.4dfsg-1)
libgtkdatabox (1:0.9.2.0+dfsg-1)
libgtksourceviewmm (3.2.0-2)
libgtop2 (2.28.5-2)
libguac (0.6.0-2)
libguess (1.2-1)
libguestfs (1:1.28.1-1)
libgusb (0.1.6-5)
libguytools2 (2.0.1-1.1)
libgweather (3.14.1-1)
libgwenhywfar (4.12.0beta-3)
libgxps (0.2.2-3)
libhangul (0.1.0-3)
libharu (2.2.1-1.1)
libhbaapi (2.2.9-1)
libhbalinux (1.0.16-1)
libhmsbeagle (2.1.2-1)
libhx (3.21-1)
libibcm (1.0.5-1)
libibmad (1.3.11-3)
libibtk (0.0.14-12)
libibumad (1.3.9-3)
libibverbs (1.1.8-1.1)
libical (1.0-1.3)
libicns (0.8.1-1)
libics (1.5.2-6)
libid3tag (0.15.1b-11)
libident (0.22-3)
libidl (0.8.14-0.4)
libidn (1.29-1+deb8u3) [security]
libidn2-0 (0.10-2+deb8u1)
libiec61883 (1.2.0-0.2)
libieee1284 (0.2.11-12)
libiksemel (1.4-2)
libimobiledevice (1.1.6+dfsg-3.1)
libindicate (0.6.92-2+deb8u1)
libindicate-qt (0.2.5.91-5)
libindicator (0.5.0-2)
libinfinity (0.6.7-1~deb8u1)
libinklevel (0.8.0-3)
libinnodb (1.0.6.6750-1)
libiodbc2 (3.52.9-2)
libipathverbs (1.3-1)
libiptcdata (1.0.4-4)
libircclient (1.8-2)
libirman (0.4.4-2)
libisoburn (1.3.2-1.1)
libisofs (1.3.2-1.1)
libitl (0.7.0-3)
libitl-gobject (0.2.1-1)
libitpp (4.3.1-3)
libjconv (2.8-6)
libjsoncpp (0.6.0~rc2-3.1)
libkal (0.9.0-1)
libkarma (0.1.2-2.3)
libkate (0.4.1-4)
libkdtree++ (0.7.1+git20101123-3)
libkibi (0.1.1-1)
libkipi (4:4.13.3-1)
libkmfl (0.9.8-1)
libkqueue (2.0.3-1.1)
libksba (1.3.2-1+deb8u1)
libktoblzcheck (1.47-1)
libktorrent (1.3.1-3)
liblastfm (1.0.8-2)
liblayout (0.2.10-2)
liblicense (0.8.1-3)
liblinear (1.8+dfsg-4)
liblivemedia (2014.01.13-1+deb8u3) [security]
liblo (0.28-3)
libloader (1.1.6.dfsg-4)
liblockfile (1.09-6)
liblognorm (1.0.1-3)
libloki (0.1.7-3)
liblouis (2.5.3-3+deb8u1)
liblouisutdml (2.5.0-1)
liblouisxml (2.4.0-5)
liblqr (0.4.2-2)
liblrdf (0.4.0-5)
liblscp (0.5.6-7)
libltcsmpte (0.4.4-1)
liblunar (2.0.1-2.2)
libmaa (1.3.2-3)
libmad (0.15.1b-8+deb8u1)
libmatchbox (1.9-osso8-3.1)
libmatheval (1.1.11+dfsg-2)
libmatio (1.5.2-3)
libmatroska (1.4.1-2+deb8u1)
libmcrypt (2.5.8-3.3)
libmediainfo (0.7.70-1)
libmemcached (1.0.18-4)
libmikmod (3.3.7-1)
libmimedir (0.5.1-4)
libmimic (1.0.4-2.2)
libmlx4 (1.0.6-1)
libmms (0.6.2-4)
libmng (1.0.10+dfsg-3.1)
libmnl (1.0.3-5)
libmodbus (3.0.6-1)
libmodelfile (0.1.92-4)
libmoe (1.5.8-1)
libmongo-client (0.1.8-1)
libmowgli (1.0.0-4)
libmp3splt (0.7.2-2.1)
libmpd (0.20.0-1.2)
libmpdclient (2.9-1)
libmpeg3 (1.8.dfsg-2)
libmpikmeans (1.5+dfsg-3)
libmrss (0.19.2-6)
libmsn (4.2-2)
libmsv (1.1-1)
libmthca (1.0.6-1)
libmtp (1.1.8-1)
libmusicbrainz3 (3.0.2-2.1)
libmusicbrainz5 (5.1.0-2)
libnes (1.1.4-1)
libnetfilter-conntrack (1.0.4-1)
libnetfilter-cttimeout (1.0.0-2)
libnetfilter-log (1.0.1-1.1)
libnetfilter-queue (1.0.2-2)
libnfnetlink (1.0.1-3)
libnfs (1.9.5-2)
libnfsidmap (0.25-5)
libnice (0.1.7-1)
libnids (1.23-2)
libnih (1.0.3-4.3)
libnjb (2.2.7~dfsg0-4)
libnl3 (3.2.24-2)
libnoise (1.0.0+repack-0+nmu1.1)
libnotify (0.7.6-2)
libnova (0.14.0-2.1)
libntlm (1.4-3)
libnxml (0.18.3-6)
libnzb (0.0.20050629-6.1)
liboauth (1.0.1-1)
libocas (0.97-1)
libofa (0.9.3-7)
libofetion (2.2.2-1)
libofx (1:0.9.10-1+deb8u1)
libogg (1.3.2-1)
liboggz (1.1.1-3)
liboglappth (1.0.0-2)
libomxalsa (0.1-2)
libomxcamera (0.1-2)
libomxfbdevsink (0.1-2)
libomxil-bellagio (0.9.3-2)
libomxmad (0.1-1)
libomxvideosrc (0.1-1)
libomxvorbis (0.1-3)
libomxxvideo (0.1-3)
libonig (5.9.5-3.2+deb8u3) [security]
liboobs (3.0.0-2)
liboop (1.0-11)
libopenraw (0.0.9-3.5)
libopenusb (1.1.11-1)
liboping (1.7.0-1)
libopkele (2.0.4-8)
liborigin (20080225-2.1)
liborigin2 (2:20110117-1)
libosinfo (0.2.11-1.1+deb8u1)
libosl (0.6.0-3.1)
libotf (0.9.13-2)
libotr (4.1.0-2+deb8u1)
libowfat (0.29-4)
libpano13 (2.9.19+dfsg-1)
libpar2 (0.4-4)
libpcap (1.6.2-2+deb8u1) [security]
libpcapnav (0.8-2)
libpcl1 (1.6-1)
libpcre++ (0.9.5-6)
libpeas (1.12.1-2)
libpgjava (9.2-1002-1)
libpgm (5.1.118-1~dfsg-1)
libphone-ui (1:0.0.1+git20110825-3)
libphone-utils (0.1+git20110523-2.1)
libphysfs (2.0.3-2)
libpinyin (1.0.0+repack2-1)
libpipeline (1.4.0-1)
libplayer (2.0.1-2.4)
libplist (1.11-3)
libpmount (0.0.16)
libpng (1.2.50-2+deb8u3)
libpostproc (6:0.git20120821-4)
libppd (2:0.10-7.2)
libpqxx (4.0.1+dfsg-3)
libpreludedb (1.0.0-2.3)
libpri (1.4.15-1)
libprintsys (0.6-13)
libproxy (0.4.11-4)
libpthread-workqueue (0.9.1-1)
libqb (0.11.1-2)
libqglviewer (2.5.3+dfsg-4)
libqt4pas (2.5-12)
libquantum (1.1.1-3)
libquazip (0.7-2)
libquvi (0.4.1-3)
libquvi-scripts (0.4.21-2)
libqxt (0.6.2-1)
librabbitmq (0.5.2-2)
librasterlite (1.1g-4)
libraw (0.16.0-9+deb8u4) [security]
libraw1394 (2.1.0-3)
librcc (0.2.12-0.1)
librcd (0.1.13-3)
librdmacm (1.0.19.1-1)
librelp (1.2.7-2+deb8u1)
librepository (1.1.6-2)
libresample (0.1.3-4)
librest (0.7.92-3)
librostlab (1.0.20-4)
librostlab-blast (1.0.1-3)
librpcsecgss (0.19-7)
librtas (1.3.12-1)
librtfcomp (1.1-5.1)
libsamplerate (0.1.8-8)
libsbsms (2.0.2-1)
libsdl-console (2.1-4)
libsdl-sge (030809dfsg-4)
libsdl1.2 (1.2.15-10+deb8u2) [security]
libseccomp (2.1.1-1)
libselinux (2.3-2)
libsepol (2.3-2)
libsexy (0.1.11-2.1)
libshairport (1.2.1~git20120510.cbed0c1-3)
libshevek (1.4-1)
libshout (2.3.1-3)
libshr-glib (2011.03.08.2~git20110930-3)
libsidplay (1.36.59-6)
libsidplayfp (1.6.0-1)
libsieve (2.2.6-1.2)
libsigrok (0.3.0-1)
libsigrokdecode (0.3.0-1)
libskk (1.0.2-3)
libsmbios (2.2.28-2)
libsmf (1.3-2)
libsmi (0.4.8+dfsg2-10)
libsndfile (1.0.25-9.1+deb8u4) [security]
libsoil (1.07~20080707.dfsg-2)
libspctag (0.2-1)
libspectre (0.2.7-3)
libspectrum (1.1.1-1)
libspf2 (1.2.10-5)
libspiro (20071029-10)
libspnav (0.2.2-1)
libss7 (1.0.2-5)
libssh (0.6.3-4+deb8u3) [security]
libssh2 (1.4.3-4.1+deb8u6) [security]
libstatgrab (0.90-1.2)
libstroke (0.5.1-6.1)
libswe (1.80.00.0002-1)
libsylph (1.1.0-13)
libsynthesis (3.4.0.47.4-2)
libsysactivity (0.6.5-2)
libtar (1.2.20-4)
libtcd (2.2.2-1)
libtecla (1.6.2-2)
libtelnet (0.21-4)
libtemplates-parser (11.8.2014-3)
libterralib (4.3.0+dfsg.1-2+deb8u1)
libtexttools (2.1.0-6)
libtextwrap (0.1-14)
libthai (0.1.21-1)
libtheora (1.1.1+dfsg.1-6)
libticables (1.3.4+dfsg-4)
libticalcs (1.1.8+dfsg2-2)
libticonv (1.1.4-2)
libtifiles (1.1.6-3)
libtirpc (0.2.5-1+deb8u2) [security]
libtomcrypt (1.17-6+deb8u1) [security]
libtommath (0.42.0-1.1)
libtorrent (0.13.2-1)
libtorrent-rasterbar (0.16.18-1)
libtrace3 (3.0.21-1)
libtrain (0.9b-11) [contrib]
libtut (0.0.20070706-1)
libtwin (13.05.03.15.06-g287d16c-2)
libuninameslist (0.3.20130501-3)
libuninum (2.7-1.1)
libunique (1.1.6-5)
libunique3 (3.0.2-2)
libunistring (0.9.3-5.2)
libunwind (1.1-3.2)
liburcu (0.8.5-1)
libusb (2:0.1.12-25)
libusbtc08 (1.7.2-4)
libutempter (1.1.5-4)
libva (1.4.1-1)
libvc (003.dfsg.1-12)
libvdpau (0.8-3+deb8u2)
libverto (0.2.4-2)
libvformat (1.13-10)
libview (0.6.6-2.1)
libvigraimpex (1.9.0+dfsg-10)
libvirt-glib (0.1.9-4)
libvisio (0.1.0-2)
libvoikko (3.7.1-1)
libvorbis (1.3.4-2+deb8u1)
libvorbisidec (1.0.2+svn18153-1~deb8u2)
libwacom (0.8-1)
libwebcam (0.2.4-1.1)
libwebp (0.4.1-1.2)
libwfut (0.2.3-1)
libwmf (0.2.8.4-10.3+deb8u2)
libwnck (2.30.7-2)
libwnck3 (3.4.9-3)
libwpg (0.3.0-3)
libwps (0.3.0-2)
libx86 (1.1+ds1-10)
libxcrypt (1:2.4-3.1)
libxdg-basedir (1.2.0-1)
libxklavier (5.2.1-1)
libxml2 (2.9.1+dfsg1-5+deb8u7) [security]
libxmlezout (1.06.1-7)
libxmltok (1.2-3)
libxr (1.0-2.1)
libxrender (1:0.9.8-1)
libxs (1.2.0-1.1)
libxsettings (0.11-3)
libxsettings-client (0.17-6)
libxslt (1.1.28-2+deb8u6) [security]
libyahoo2 (1.0.1-1)
libyaml (0.1.6-3)
libydpdict (1.0.4-2) [contrib]
libyubikey (1.12-2)
libzeep (3.0.2-1)
libzeitgeist (0.3.18-1)
libzen (0.4.29-1)
libzip (0.11.2-1.2)
libzorpll (3.9.1.3-2)
libzrtpcpp (2.3.4-1)
lilv (0.20.0~dfsg0-1)
lockdev (1.0.3-1.6)
log4c (1.2.1-3)
log4cplus (1.0.4-1.2)
log4cpp (1.0-4)
log4cxx (0.10.0-4)
log4net (1.2.10+dfsg-6)
log4shib (1.0.8-1)
loudmouth (1.4.3-12)
ltt-control (2.5.2-1)
luabind (0.9.1+dfsg-9)
lunar-date (2.4.0-3)
lwipv6 (1.5a-2)
lzlib (1.6-2)
lzo2 (2.08-1.2)
m17n-lib (1.6.4-3)
m2crypto (0.21.1-3)
mapnik (2.2.0+ds1-7)
mathgl (2.2.2.1-3)
med-fichier (3.0.6-7)
menu-cache (1.0.0-1)
mercator (0.3.2-1.1)
mesa (10.3.2-1+deb8u1)
mffm-fftw (1.7-3)
mffm-timecode (1.6-2)
mgltools-gle (1.5.7~rc1+cvs.20140424-1) [non-free]
mhash (0.9.9.9-7)
mimelib1 (5:1.1.4-2)
mimetic (0.9.8-1)
mina (1.1.7.dfsg-11)
mini18n (0.2.1-1)
mlt (0.9.2-2)
modglue (1.17-2.2)
mopac7 (1.15-6)
mozjs (1.8.5-1.0.0+dfsg-4.3)
msgpack (0.5.7-3)
mtbl (0.6.0-1)
mtdev (1.1.5-1)
muparser (2.2.3-4)
muroar (0.1.13-1)
music (1.0.7-1.2)
mx (1.4.7-1)
myodbc (5.1.10-3)
mysql-connector-c++ (1.1.3-6)
mythes (2:1.2.4-1)
nacl (20110221-4.1)
naspro-bridge-it (0.5.1-1)
naspro-bridges (0.5.1-1)
naspro-core (0.5.1-1)
ncurses (5.9+20140913-1+deb8u3)
nekohtml (1.9.21-2)
nettle (2.7.1-5+deb8u2)
newmat (1.10.4-5)
nexus (4.3.2-svn1921-2)
nflog-bindings (0.2-3.1)
nfqueue-bindings (0.5-1)
nifticlib (2.0.0-2)
notify-sharp (0.4.0~r3032-7)
nss (2:3.26-1+debu8u6) [security]
nvidia-texture-tools (2.0.8-1+dfsg-5)
ocamlpam (1.1-4)
ocamlsdl (0.9.1-2)
ocl-icd (2.2.3-1+deb8u1)
ode (2:0.11.1-4.1)
oflib (0git20070620-7)
ogdi-dfsg (3.2.0~beta2-7.1)
ogre-1.8 (1.8.0+dfsg1-7)
ois (1.3.0+dfsg0-5)
opal (3.10.10~dfsg2-1)
openal-soft (1:1.15.1-5)
opencore-amr (0.1.3-2.1)
opencsg (1.3.2-2)
openexr (1.6.1-8)
openigtlink (1.10.5-1)
openimageio (1.4.14~dfsg0-1)
openjpeg (1:1.5.2-3)
openr2 (1.3.3-1)
opensaml2 (2.5.3-2+deb8u2)
openscap (1.0.9-1)
openslide (3.4.0-1)
openssl (1.0.1t-1+deb8u12) [security]
opentoken (5.0a-1)
openvanilla-modules (0.9.0a1.3+dfsg1-2.1)
openvrml (0.18.9-7)
orbit2 (1:2.14.19-0.3)
oscache (2.4.1+ds1-4)
oscpack (1.0.2-1)
osm-gps-map (1.0.2-2)
ossp-uuid (1.6.2-1.5)
osspsa (1.2.6-1)
otcl (1.14+dfsg-3)
otf (1.12.5+dfsg-1)
otpw (1.3-2)
pacparser (1.3.0-2)
pagodacf (0.10-3)
pam (1.1.8-3.1+deb8u2)
pango1.0 (1.36.8-3)
pangomm (2.34.0-1.1)
pcre3 (2:8.35-3.3+deb8u4)
pcscada (0.7.2-1)
pentaho-reporting-flow-engine (0.9.4-4)
perl4caml (0.9.5-4)
pigment (0.3.17-1)
pigment-python (0.3.12-2.1)
pkcs11-helper (1.11-2)
plexus-archiver (1.2-1+deb8u1)
plexus-cdc (1.0~alpha14-6)
plexus-classworlds (1.5.0-5)
plexus-component-api (1.0.0~alpha22-3)
plexus-container-default (1.0-alpha-9-stable-1-7)
plexus-containers (1.0~beta3.0.7-7)
plexus-interactivity-api (1.0-alpha-6-7)
plexus-interpolation (1.19-1)
plexus-io (1.0~alpha5-2)
plexus-maven-plugin (1.3.8-9)
plexus-velocity (1.1.8-1)
plib (1.8.5-7)
plr (1:8.3.0.15-4)
png++ (0.2.5-1)
poco (1.3.6p1-5+deb8u1)
polarssl (1.3.9-2.1+deb8u4) [security]
polkit-kde-1 (0.99.1-1)
polkit-qt-1 (0.103.0-1)
portmidi (1:184-2.2)
portsmf (0.1~svn20101010-4)
ppl (1:1.1-3)
prison (1.1.1-1)
pslib (0.4.5-3)
psqlodbc (1:09.03.0300-1)
pth (2.0.7-20)
ptlib (2.10.10~dfsg-4.1)
publib (0.40-1)
pugl (0~svn32+dfsg0-1)
purelibc (0.4.1-1)
pxlib (0.6.5-1)
pypoker-eval (138.0-1.2)
python-httplib2 (0.9+dfsg-2)
pythonqt (2.1.0~svn247-1)
qca-cyrus-sasl (2.0.0-beta3-2)
qca2 (2.0.3-6)
qca2-plugin-gnupg (2.0.0~beta3-2)
qca2-plugin-ossl (2.0.0~beta3-2)
qd (2.3.11.dfsg-2.2)
qdjango (0.5.0-1)
qdox (1.12-1)
qedje (0.4.0+lgpl-3)
qfits (6.2.0-8)
qhull (2012.1-5)
qimageblitz (1:0.0.6-4)
qjson (0.8.1-3)
qmf (1.0.7~2011w23.2-2.1)
qoauth (1.0.1-2)
qrupdate (1.1.2-1)
qscintilla2 (2.8.4+dfsg-1)
qt-gstreamer (0.10.2-2.1)
qt4-x11 (4:4.8.6+git64-g5dc8b2b+dfsg-3+deb8u2) [security]
qtexengine (0.3-3)
qtmobility (1.2.0-3)
qtscriptgenerator (0.2.0-1)
qtwebkit (2.3.4.dfsg-3)
qtzeitgeist (0.7.0-1)
quantlib (1.4-2)
quickfix (1.13.3+dfsg-9)
qwt (6.0.0-1.2)
qwt5 (5.2.3-1)
qwtplot3d (0.2.7+svn191-7)
qxmlrpc (0.0.svn6-2)
qxmpp (0.8.0-1)
qzion (0.4.0+lgpl-4)
rasqal (0.9.32-1)
raul (0.8.0+dfsg0-0.1)
re2 (20140304+dfsg-2)
readline5 (5.2+dfsg-2)
readline6 (6.3-8)
resiprocate (1:1.9.7-5+deb8u1) [security]
rlog (1.4-2.1)
rsskit (0.3-3)
rtaudio (4.1.1~ds0-2)
rtfilter (1.1-4)
rtmidi (2.1.0~ds0-3)
rudecgi (5.0.0-1.1)
ruli (0.33-1.1)
rxtx (2.2pre2-13)
s2tc (0~git20131104-1.1)
sacjava (1.3-6)
sanlock (2.2-2)
saxonb (9.1.0.8+dfsg-1)
sbjson (2.3.2-2)
scalc (0.2.4-4)
schroedinger (1.0.11-2.1)
sciplot (1.36-16)
scythestat (1.0.2-1)
sdl-image1.2 (1.2.12-5+deb8u2) [security]
sdl-mixer1.2 (1.2.12-11)
sdl-net1.2 (1.2.8-4)
sdl-sound1.2 (1.0.3-7)
sdl-stretch (0.3.1-4)
sdl-ttf2.0 (2.0.11-3)
sdlgfx (2.0.25-4)
sdlpango (0.1.2-6)
semweb (1.05+dfsg-5)
serd (0.20.0~dfsg1-1)
serf (1.3.8-1)
silgraphite2.0 (1:2.3.1-0.2)
silly (0.1.0-3)
simage (1.7.1~2c958a6.dfsg-2)
simgear (3.0.0-6)
simple-xml (2.7.1-1)
skstream (0.3.9-1)
slurm-drmaa (1.0.7-1)
smokekde (4:4.14.2-1)
smokeqt (4:4.12.2-2)
snappy (1.1.2-3)
sndobj (2.6.6.1-3)
snmpkit (0.9-16)
snowball (0+svn585-1)
sombok (2.3.2-1)
sope (2.2.9-2)
soprano (2.9.4+dfsg-1.1)
soqt (1.6.0~e8310f-2)
sord (0.12.2~dfsg0-1)
sp-gxmlcpp (1.0.20040603-5.1)
spandsp (0.0.6-2)
sparskit (2.0.0-2)
spice-protocol (0.12.7-1)
sratom (0.4.6~dfsg0-1)
srtp (1.4.5~20130609~dfsg-1.1+deb8u1)
starpu (1.1.3+dfsg-3)
starpu-contrib (1.1.3+dfsg-3) [contrib]
startup-notification (0.12-4)
strigi (0.7.8-1.2)
stylebook (1.0~b3~svn20061109-6)
sublib (0.9-4)
suil (0.8.2~dfsg0-1)
sundials (2.5.0-3)
sunpinyin (2.0.3+git20140127-1)
surefire (2.10-5)
svrcore (1:4.0.4-15)
sword (1.7.3+dfsg-2)
swt-gtk (3.8.2-3)
taglib (1.9.1-2.1+deb8u1) [security]
taglib-extras (1.0.1-3)
taglib-sharp (2.1.0.0-3)
tamuanova (0.2-3)
taningia (0.2.2-1)
taoframework (2.1.svn20090801-10)
tbb (4.2~20140122-5)
tcltls (1.6+dfsg-3)
tcludp (1.0.10-2)
tdom (0.8.3-1)
teem (1.11.0~svn5226-1)
telepathy-farstream (0.6.2-1)
telepathy-glib (0.24.1-1)
telepathy-logger-qt (0.8.0-3)
telepathy-qt (0.9.4+dfsg-3)
tiff (4.0.3-12.3+deb8u9) [security]
tinyxml (2.6.2-2)
tinyxml2 (2.2.0-1)
tktray (1.3.9-2)
tntdb (1.3-2)
togl (1.7-12)
tokyocabinet (1.4.48-3)
tomcatjss (7.1.1-2)
torch3 (3.1-2.1)
tre (0.8.0-4+deb8u1)
trilead-ssh2 (6401+svn158-0.1)
trivial-gray-streams (20091021-1)
trove (2.1.0-2)
ucl (1.03+repack-2)
uclibc (0.9.32-1)
uclmmbase (1.2.16.0-1)
udns (0.4-1)
udt (4.11+dfsg1-1)
unac (1.8.0-6)
unicap (0.9.12-2)
unixodbc-gui-qt (2.3.0-4)
uriparser (0.8.0.1-2+deb8u2) [security]
usbredir (0.7-1)
ust (2.5.0-1)
ustr (1.0.4-3)
vanessa-adt (0.0.9-2)
vanessa-logger (0.0.10-3)
vanessa-socket (0.0.12-2)
varconf (1.0.0-1)
vdk2 (2.4.0-5.3)
vecmath (1.5.2-5)
vflib3 (3.6.14.dfsg-3+nmu2)
vips (7.40.6-2)
vo-aacenc (0.1.3-1)
vo-amrwbenc (0.1.3-1)
volpack (1.0b3-5)
voms (2.0.11-5)
voms-mysql-plugin (3.1.6-1)
vpim (0.695-1.1)
vstream-client (1.2-6.1)
vte (1:0.28.2-5)
vte3 (1:0.36.3-1)
wagon (1.0.0-5)
wbxml2 (0.10.7-1)
webkit-sharp (0.3-6)
webrtc-audio-processing (0.1-3)
werken.xpath (0.9.4-15)
wsdl4j (1.6.3-1)
wv2 (0.4.2.dfsg.2-2)
wvstreams (4.6.1-7)
wxsqlite3 (3.1.1~dfsg1-1)
wxsvg (2:1.4~dfsg-2)
x52pro (0.1.1-2.2)
xapian-bindings (1.2.19-2)
xapian-core (1.2.19-1+deb8u1)
xbae (4.60.4-6)
xdffileio (0.3-1)
xerces-c (3.1.1-5.1+deb8u4)
xft (2.3.2-1)
xine-lib-1.2 (1.2.6-1)
xmhtml (1.1.9-2)
xml-commons-external (1.4.01-2)
xml-security-c (1.7.2-3+deb8u2) [security]
xmlgraphics-commons (1.5-4)
xmlrpc-c (1.33.14-0.2)
xmlrpc-epi (0.54.2-1.1)
xmltooling (1.5.3-2+deb8u4) [security]
xom (1.2.10-1)
xotcl (1.6.8-1)
xplc (0.3.13-5)
xvba-video (0.8.0-9+deb8u1) [contrib]
xvidcore (2:1.3.3-1)
yajl (2.1.0-2)
ygl (4.2e-4)
ykclient (2.13-1)
z80ex (1.1.21-1)
zbar (0.10+doc-10)
zeromq (2.2.0+dfsg-6)
zeromq3 (4.0.5+dfsg-2+deb8u2) [security]
zinnia (0.06-2)
zlib (1:1.2.8.dfsg-2)
zlibc (0.9k-4.2)
zthreads (2.3.2-7.2)
zziplib (0.13.62-3+deb8u1)