alle opties
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Bronpakket: libmodule-runtime-conflicts-perl (0.001-1)

Verwijzigingen voor libmodule-runtime-conflicts-perl

Debian bronnen:

Beheerders:

Externe bronnen:

De volgende binaire pakketten worden van dit bronpakket gebouwd:
libmodule-runtime-conflicts-perl
module to provide information on conflicts for Module::Runtime

Andere aan libmodule-runtime-conflicts-perl gerelateerde pakketten

  • build-depends
  • build-depends-indep

Download libmodule-runtime-conflicts-perl

BestandGrootte (in kB)MD5 checksum
libmodule-runtime-conflicts-perl_0.001-1.dsc 2,4 kB fc74fd58e9df1db9e05ff58744b15b17
libmodule-runtime-conflicts-perl_0.001.orig.tar.gz 23,0 kB 310e525981ac1338f247626b8ce53dff
libmodule-runtime-conflicts-perl_0.001-1.debian.tar.xz 1,6 kB eee395ec1ec8cfdd6d981821784780c3
Debian Package Source Repository (VCS: Git)
git://anonscm.debian.org/pkg-perl/packages/libmodule-runtime-conflicts-perl.git
Debian Package Source Repository (Browsable)
https://anonscm.debian.org/cgit/pkg-perl/packages/libmodule-runtime-conflicts-perl.git