alle opties
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ] [  experimental  ]

Bronpakket: ruby-influxdb (0.8.0-1)

Verwijzigingen voor ruby-influxdb

Debian bronnen:

Beheerders:

Externe bronnen:

Experimenteel pakket

Warning: This package is from the experimental distribution. That means it is likely unstable or buggy, and it may even cause data loss. Please be sure to consult the changelog and other possible documentation before using it.

De volgende binaire pakketten worden van dit bronpakket gebouwd:
ruby-influxdb
library for InfluxDB

Andere aan ruby-influxdb gerelateerde pakketten

  • build-depends
  • build-depends-indep

Download ruby-influxdb

BestandGrootte (in kB)MD5 checksum
ruby-influxdb_0.8.0-1.dsc 2,0 kB 8efedba569b19de3c46d97370d994828
ruby-influxdb_0.8.0.orig.tar.gz 40,1 kB 221e2b44b133ce281f100ad5d2645a2b
ruby-influxdb_0.8.0-1.debian.tar.xz 2,5 kB 813513379c3b5cb0d6724d0e189cd277
Debian Package Source Repository (VCS: Git)
https://salsa.debian.org/ruby-team/ruby-influxdb.git
Debian Package Source Repository (Browsable)
https://salsa.debian.org/ruby-team/ruby-influxdb