alle opties
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ] [  experimental  ]

Bronpakket: policykit-1 (0.116-2)

Verwijzigingen voor policykit-1

Debian bronnen:

Beheerders:

Externe bronnen:

Experimenteel pakket

Warning: This package is from the experimental distribution. That means it is likely unstable or buggy, and it may even cause data loss. Please be sure to consult the changelog and other possible documentation before using it.

De volgende binaire pakketten worden van dit bronpakket gebouwd:
gir1.2-polkit-1.0
GObject introspection data for PolicyKit
libpolkit-agent-1-0
PolicyKit Authentication Agent API
libpolkit-agent-1-dev
PolicyKit Authentication Agent API - development files
libpolkit-gobject-1-0
PolicyKit Authorization API
libpolkit-gobject-1-dev
PolicyKit Authorization API - development files
policykit-1
framework for managing administrative policies and privileges
policykit-1-doc
documentation for PolicyKit-1

Andere aan policykit-1 gerelateerde pakketten

  • build-depends
  • build-depends-indep

Download policykit-1

BestandGrootte (in kB)MD5 checksum
policykit-1_0.116-2.dsc 3,1 kB dbcc4e35910d584f471d559489ce76aa
policykit-1_0.116.orig.tar.gz 1.512,0 kB 4b37258583393e83069a0e2e89c0162a
policykit-1_0.116.orig.tar.gz.asc 0,4 kB 495f0b826732a16b1207f1970ba3a4c0
policykit-1_0.116-2.debian.tar.xz 29,9 kB 50d60bb5590d00ca4e6a35fb4ee1d19b
Debian Package Source Repository (VCS: Git)
https://salsa.debian.org/utopia-team/polkit.git -b experimental
Debian Package Source Repository (Browsable)
https://salsa.debian.org/utopia-team/polkit