alle opties
stretch  ] [  sid  ] [  experimental  ]

Bronpakket: php-sabre-event (3.0.0-1)

Verwijzigingen voor php-sabre-event

Debian bronnen:

Beheerders:

Externe bronnen:

Experimenteel pakket

Warning: This package is from the experimental distribution. That means it is likely unstable or buggy, and it may even cause data loss. Please be sure to consult the changelog and other possible documentation before using it.

De volgende binaire pakketten worden van dit bronpakket gebouwd:
php-sabre-event
lightweight library for event-based development

Andere aan php-sabre-event gerelateerde pakketten

  • build-depends
  • build-depends-indep

Download php-sabre-event

BestandGrootte (in kB)MD5 checksum
php-sabre-event_3.0.0-1.dsc 1,7 kB fa356d0ebefd3f7032f98aada24f988c
php-sabre-event_3.0.0.orig.tar.gz 16,4 kB 1fc1a819cc9c80008a434d6ad608443b
php-sabre-event_3.0.0-1.debian.tar.xz 3,9 kB 8fe5d076bf7a085ef9f89828b2b41120
Debian Package Source Repository (VCS: Git)
git://anonscm.debian.org/pkg-php/php-sabre-event.git
Debian Package Source Repository (Browsable)
http://anonscm.debian.org/gitweb/?p=pkg-php/php-sabre-event.git