alle opties
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Bronpakket: libgeo-ellipsoids-perl (0.16-1)

Verwijzigingen voor libgeo-ellipsoids-perl

Debian bronnen:

Beheerders:

Externe bronnen:

De volgende binaire pakketten worden van dit bronpakket gebouwd:
libgeo-ellipsoids-perl
standard Geo:: ellipsoid a, b, f and 1/f values

Andere aan libgeo-ellipsoids-perl gerelateerde pakketten

  • build-depends
  • build-depends-indep

Download libgeo-ellipsoids-perl

BestandGrootte (in kB)MD5 checksum
libgeo-ellipsoids-perl_0.16-1.dsc 2,1 kB 8cbb354dbabca5cc5c13da54c25b120a
libgeo-ellipsoids-perl_0.16.orig.tar.gz 7,3 kB eb39a72efb4a14c61559a0dfc36cdc69
libgeo-ellipsoids-perl_0.16-1.debian.tar.xz 1,5 kB 564fbbe87ef7fbca27ec8932a28aca6a
Debian Package Source Repository (VCS: Git)
https://anonscm.debian.org/git/pkg-perl/packages/libgeo-ellipsoids-perl.git
Debian Package Source Repository (Browsable)
https://anonscm.debian.org/cgit/pkg-perl/packages/libgeo-ellipsoids-perl.git