alle opties
buster-backports  ] [  bullseye  ] [  sid  ]

Bronpakket: ruby-valid-email (0.1.3-2~bpo10+1)

Verwijzigingen voor ruby-valid-email

Debian bronnen:

Beheerders:

Externe bronnen:

De volgende binaire pakketten worden van dit bronpakket gebouwd:
ruby-valid-email
ActiveModel Validation for email

Andere aan ruby-valid-email gerelateerde pakketten

  • build-depends
  • build-depends-indep

Download ruby-valid-email

BestandGrootte (in kB)MD5 checksum
ruby-valid-email_0.1.3-2~bpo10+1.dsc 2,1 kB 2dd0ab7b4c56eedd20c987e878116cc90d27a90f451e4216290bb1b78c782719
ruby-valid-email_0.1.3.orig.tar.gz 11,6 kB 1de8ea1fdbc213dda95befaba930006cfa7ac4d2ed7f18ecb17b039ff273a3ba
ruby-valid-email_0.1.3-2~bpo10+1.debian.tar.xz 2,9 kB ed7f3ce5c6516ecc39b8e4ec42bfeba3f1636f88a31aab260de5cd30a3701561
Debian Package Source Repository (VCS: Git)
https://salsa.debian.org/ruby-team/ruby-valid-email.git
Debian Package Source Repository (Browsable)
https://salsa.debian.org/ruby-team/ruby-valid-email