alle opties
bullseye  ] [  bookworm  ] [  sid  ]

Bronpakket: rust-gpg-error (0.5.1-2)

Verwijzigingen voor rust-gpg-error

Debian bronnen:

Beheerders:

De volgende binaire pakketten worden van dit bronpakket gebouwd:
librust-gpg-error-dev
Libgpg-error bindings for Rust - Rust source code

Andere aan rust-gpg-error gerelateerde pakketten

  • build-depends
  • build-depends-indep

Download rust-gpg-error

BestandGrootte (in kB)MD5 checksum
rust-gpg-error_0.5.1-2.dsc 2,2 kB 202886afe226645146f253e8f32c9a2c
rust-gpg-error_0.5.1.orig.tar.gz 15,2 kB aaf5d69d9da3215ca05157ec09683444
rust-gpg-error_0.5.1-2.debian.tar.xz 2,0 kB 32c614ae610bb159a7098e4f7758c0a3
Debian Package Source Repository (VCS: Git)
https://salsa.debian.org/rust-team/debcargo-conf.git [src/gpg-error]
Debian Package Source Repository (Browsable)
https://salsa.debian.org/rust-team/debcargo-conf/tree/master/src/gpg-error