alle opties
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Bronpakket: libsyntax-highlight-engine-kate-perl (0.14+dfsg-1)

Verwijzigingen voor libsyntax-highlight-engine-kate-perl

Debian bronnen:

Beheerders:

Externe bronnen:

De volgende binaire pakketten worden van dit bronpakket gebouwd:
libsyntax-highlight-engine-kate-perl
Perl port of Kate's syntax highlighting engine

Andere aan libsyntax-highlight-engine-kate-perl gerelateerde pakketten

  • build-depends
  • build-depends-indep

Download libsyntax-highlight-engine-kate-perl

BestandGrootte (in kB)MD5 checksum
libsyntax-highlight-engine-kate-perl_0.14+dfsg-1.dsc 2,5 kB 5468b886c6c7773af51dca13fed5c213
libsyntax-highlight-engine-kate-perl_0.14+dfsg.orig.tar.gz 474,1 kB 617e77e2363b86cc68220ab9395ef1c3
libsyntax-highlight-engine-kate-perl_0.14+dfsg-1.debian.tar.xz 3,8 kB 86f90836422e20ee20c1ef3e32d2f681
Debian Package Source Repository (VCS: Git)
https://anonscm.debian.org/git/pkg-perl/packages/libsyntax-highlight-engine-kate-perl.git
Debian Package Source Repository (Browsable)
https://anonscm.debian.org/cgit/pkg-perl/packages/libsyntax-highlight-engine-kate-perl.git