alle opties
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Bronpakket: libmojolicious-plugin-authorization-perl (1.0302-2.1)

Verwijzigingen voor libmojolicious-plugin-authorization-perl

Debian bronnen:

Beheerders:

Externe bronnen:

De volgende binaire pakketten worden van dit bronpakket gebouwd:
libmojolicious-plugin-authorization-perl
module to make authorization a bit easier for Mojolicious

Andere aan libmojolicious-plugin-authorization-perl gerelateerde pakketten

  • build-depends
  • build-depends-indep

Download libmojolicious-plugin-authorization-perl

BestandGrootte (in kB)MD5 checksum
libmojolicious-plugin-authorization-perl_1.0302-2.1.dsc 2,4 kB 7d65963739d0834144151c5c68252131
libmojolicious-plugin-authorization-perl_1.0302.orig.tar.gz 15,1 kB 4030674fc8bd189e1cceb09c0f95a6d9
libmojolicious-plugin-authorization-perl_1.0302-2.1.debian.tar.xz 2,6 kB 7a1990437419d819f26f1d6a12e2e4b2
Debian Package Source Repository (VCS: Git)
git://anonscm.debian.org/pkg-perl/packages/libmojolicious-plugin-authorization-perl.git
Debian Package Source Repository (Browsable)
https://anonscm.debian.org/cgit/pkg-perl/packages/libmojolicious-plugin-authorization-perl.git