alle opties
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Bronpakket: libcatalyst-plugin-unicode-perl (0.93-3.1)

Verwijzigingen voor libcatalyst-plugin-unicode-perl

Debian bronnen:

Beheerders:

Externe bronnen:

De volgende binaire pakketten worden van dit bronpakket gebouwd:
libcatalyst-plugin-unicode-perl
Unicode support for Catalyst (old style)

Andere aan libcatalyst-plugin-unicode-perl gerelateerde pakketten

  • build-depends
  • build-depends-indep

Download libcatalyst-plugin-unicode-perl

BestandGrootte (in kB)MD5 checksum
libcatalyst-plugin-unicode-perl_0.93-3.1.dsc 2,3 kB 98fb05536a36599629c643bef072eecc
libcatalyst-plugin-unicode-perl_0.93.orig.tar.gz 24,1 kB f362bfa2ec2bb70378717122e2da018d
libcatalyst-plugin-unicode-perl_0.93-3.1.debian.tar.xz 2,4 kB 474b7d5172c602593e7de099e49c15c2
Debian Package Source Repository (VCS: Git)
git://anonscm.debian.org/pkg-perl/packages/libcatalyst-plugin-unicode-perl.git
Debian Package Source Repository (Browsable)
http://anonscm.debian.org/gitweb/?p=pkg-perl/packages/libcatalyst-plugin-unicode-perl.git