alle opties
stretch  ] [  buster  ] [  buster-backports  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Bronpakket: golang-github-pkg-errors (0.9.1-1)

Verwijzigingen voor golang-github-pkg-errors

Debian bronnen:

Beheerders:

Externe bronnen:

De volgende binaire pakketten worden van dit bronpakket gebouwd:
golang-github-pkg-errors-dev
Simple error handling primitives for Go

Andere aan golang-github-pkg-errors gerelateerde pakketten

  • build-depends
  • build-depends-indep

Download golang-github-pkg-errors

BestandGrootte (in kB)MD5 checksum
golang-github-pkg-errors_0.9.1-1.dsc 2,1 kB 02d311ccc1c22e6d8cb8ae68230b192c
golang-github-pkg-errors_0.9.1.orig.tar.gz 13,1 kB 0951216925c98fda75a484a528b06af6
golang-github-pkg-errors_0.9.1-1.debian.tar.xz 3,0 kB 072054597bade6aa0b27f949544a2eac
Debian Package Source Repository (VCS: Git)
https://salsa.debian.org/go-team/packages/golang-github-pkg-errors.git
Debian Package Source Repository (Browsable)
https://salsa.debian.org/go-team/packages/golang-github-pkg-errors