alle opties
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Bronpakket: ruby-ruby-engine (1.0.1-2.1)

Verwijzigingen voor ruby-ruby-engine

Debian bronnen:

Beheerder:

Externe bronnen:

De volgende binaire pakketten worden van dit bronpakket gebouwd:
ruby-ruby-engine
Provides the RubyEngine constant

Andere aan ruby-ruby-engine gerelateerde pakketten

  • build-depends
  • build-depends-indep

Download ruby-ruby-engine

BestandGrootte (in kB)MD5 checksum
ruby-ruby-engine_1.0.1-2.1.dsc 2,0 kB 8ec838c691a79fab7b10d70c0a83232f
ruby-ruby-engine_1.0.1.orig.tar.gz 8,6 kB fd2e65dfc9a103836837197a99949f54
ruby-ruby-engine_1.0.1-2.1.debian.tar.xz 2,1 kB 8aabe6e7fb07eb19107c70cab46932c6
Debian Package Source Repository (VCS: Git)
https://anonscm.debian.org/git/pkg-ruby-extras/ruby-ruby-engine.git
Debian Package Source Repository (Browsable)
https://anonscm.debian.org/cgit/pkg-ruby-extras/ruby-ruby-engine.git