Error

two or more packages specified (debian apt-utils-dbgsym)