Error

two or more packages specified (debian cd-discid-dbgsym)