Error

two or more packages specified (debian lighttpd-mod-authn-gssapi-dbgsym)