alle opties
stretch  ] [  stretch-backports  ] [  buster  ] [  buster-backports  ] [  bullseye  ] [  bookworm  ] [  sid  ]
[ Bron:  ]

Pakket: lighttpd-mod-authn-gssapi (1.4.67-1 en anderen) [debports]

Verwijzigingen voor lighttpd-mod-authn-gssapi

Screenshot

Debian bronnen:

Het bronpakket downloaden:

Niet gevonden

Beheerders:

Externe bronnen:

Vergelijkbare pakketten:

GSSAPI authentication module for lighttpd

This package contains the authn_gssapi module for lighttpd. With this module, it is possible to perform GSSAPI authentication.

Andere aan lighttpd-mod-authn-gssapi gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

lighttpd-mod-authn-gssapi downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Versie Pakketgrootte Geïnstalleerde grootte Bestanden
ppc64 (unofficial port) 1.4.67-1+b2 8,7 kB78,0 kB [overzicht]