alle opties
jessie  ] [  stretch  ] [  buster  ] [  sid  ]
[ Bron: pidgin-skype  ]

Pakket: empathy-skype (20140930+svn665+dfsg-1) [contrib]

Verwijzigingen voor empathy-skype

Screenshot

Debian bronnen:

Het bronpakket pidgin-skype downloaden:

Beheerder:

Externe bronnen:

Vergelijkbare pakketten:

Skype plugin for libpurple messengers (Empathy-specific files)

This protocol plugin allows libpurple to communicate with Skype. Applications using libpurple (Pidgin, Finch, Empathy/Telepathy, etc.) can thus show your Skype contacts alongside those from other protocols, and you can communicate with them using that application instead of the Skype user interface.

This plugin communicates with the Skype application in the background to perform its work, so it's necessary to have Skype installed and running. This product uses the Skype API but is not endorsed, certified or otherwise approved in any way by Skype.

This package contains Empathy-specific files.

Andere aan empathy-skype gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

empathy-skype downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 8,3 kB68,0 kB [overzicht]
i386 8,3 kB68,0 kB [overzicht]