Error

two or more packages specified (debian libshhmsg1-dev)