Error

two or more packages specified (debian xemacs21-gnome-nomule)