alle opties
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ] [  experimental  ]
[ Bron: libxfce4ui  ]

Pakket: libxfce4ui-1-0 (4.12.1-3)

Verwijzigingen voor libxfce4ui-1-0

Screenshot

Debian bronnen:

Het bronpakket libxfce4ui downloaden:

Beheerders:

Externe bronnen:

Vergelijkbare pakketten:

widget library for Xfce - Gtk+2 variant

libxfce4ui is used to share commonly used Xfce widgets among the Xfce applications.

This package provides the Gtk+2 variant of libxfce4ui.

Andere aan libxfce4ui-1-0 gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

libxfce4ui-1-0 downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
alpha (unofficial port) 98,0 kB235,0 kB [overzicht]
amd64 98,7 kB210,0 kB [overzicht]
arm64 92,6 kB202,0 kB [overzicht]
armel 92,8 kB182,0 kB [overzicht]
armhf 92,2 kB166,0 kB [overzicht]
hppa (unofficial port) 97,9 kB217,0 kB [overzicht]
i386 100,4 kB206,0 kB [overzicht]
m68k (unofficial port) 95,1 kB206,0 kB [overzicht]
mips 93,4 kB204,0 kB [overzicht]
mips64el 93,4 kB216,0 kB [overzicht]
mipsel 93,8 kB204,0 kB [overzicht]
powerpcspe (unofficial port) 94,6 kB278,0 kB [overzicht]
ppc64 (unofficial port) 97,3 kB278,0 kB [overzicht]
ppc64el 97,2 kB278,0 kB [overzicht]
riscv64 (unofficial port) 92,2 kB190,0 kB [overzicht]
s390x 96,1 kB222,0 kB [overzicht]
sh4 (unofficial port) 100,6 kB195,0 kB [overzicht]
sparc64 (unofficial port) 92,0 kB220,0 kB [overzicht]
x32 (unofficial port) 99,1 kB194,0 kB [overzicht]