alle opties
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]
[ Bron: libpod-coverage-perl  ]

Pakket: libpod-coverage-perl (0.23-2)

Verwijzigingen voor libpod-coverage-perl

Screenshot

Debian bronnen:

Het bronpakket libpod-coverage-perl downloaden:

Beheerders:

Externe bronnen:

Vergelijkbare pakketten:

checker for comprehensiveness of perl module documentation

POD::Coverage provides a mechanism for determining if the pod for a given module is comprehensive. It checks on a function by function basis and is useful for finding holes in module documentation.

Tags: Softwareontwikkeling: Ontwikkelen in Perl, Bibliotheken, Implemented in: Perl

Andere aan libpod-coverage-perl gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

libpod-coverage-perl downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 21,6 kB52,0 kB [overzicht]