alle opties
bullseye  ] [  sid  ]

Virtueel pakket: libghc-extensible-exceptions-prof-0.1.1.4-baf78

This is a virtual package. See the Debian policy for a definition of virtual packages.

Pakketten die libghc-extensible-exceptions-prof-0.1.1.4-baf78 bieden:

libghc-extensible-exceptions-prof
Compatibility layer for exceptions; profiling libraries