Error

two or more packages specified (debian mame-tools)