Error

two or more packages specified (debian supercollider-ide-dbgsym)