Error

two or more packages specified (debian kid3-core-dbgsym)