Error

two or more packages specified (debian libclutter-gtk-1.0-0)