Error

two or more packages specified (debian xmms2-plugin-alsa)