Error

two or more packages specified (debian soapysdr0.7-module-airspy)