Error

two or more packages specified (debian puppet-module-camptocamp-openssl)