Error

two or more packages specified (debian openstack-cloud-identity)