Error

two or more packages specified (libqt4-qt3support lenny)