Error

two or more packages specified (libpvm3 lenny)