Error

two or more packages specified (seccure lenny)